Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Twitter DCCHL
Últimos temas
» Que es esto?
Sáb Ene 14, 2017 2:34 am por Venom_Viper™

» Vendo matchbox
Sáb Jul 16, 2016 7:59 pm por Porsche 917-10

» REDLINE Custom Fleetside (?)
Mar Mayo 24, 2016 10:19 pm por Edgardo Vera

» Mis Regular wheels y un Budgie models
Mar Mayo 24, 2016 10:15 pm por Edgardo Vera

» Vendo vehículos Hot Wheels y Matchbox de películas
Sáb Mayo 21, 2016 2:59 pm por Axel H

» venta autos varios
Mar Abr 19, 2016 2:01 am por AndresV8

» Mercedes 600SEL Parte 2
Dom Abr 10, 2016 2:04 pm por G0nZal0

» Danbury Mint 1/24: 1942 Chrysler Town & Country wagon.
Sáb Abr 09, 2016 5:24 pm por cmgc1970

» Danbury Mint 1/24: 1958 Edsel Bermuda Station Wagon.
Lun Abr 04, 2016 1:44 am por G0nZal0


Problema control alarma

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema control alarma

Mensaje por AlvaRocks el Dom Mayo 19, 2013 12:15 pm

Amigos, hoy salí temprano a dar una vuelta, el control abrió bien, y cerró OK cuando regresé. Hace un rato baje a arreglar la hora de la radio y plop! El control prende la luz pero no hace nada... no abre el cierre centralizado ni desactiva la alarma. Puedo abrir el auto con la llave pero si abro las puertas va a sonar la alarma y si el control. No funciona, no tengo como desactivarla.

Puede ser la pila del control?

El auto lo compre usado hace cerca de un mes... y es primera vez que tengo un problema con el control. Prende el led pero no hace nada mas.

El auto es un Suzuki Alto de 2011 y la alarma fue colocada posteriormente. La pila debe tener 2 años porque no se veian intervenidos los tornillos.

Agradezco cualquier comentario !!!
avatar
AlvaRocks

Mensajes : 853
Fecha de inscripción : 13/12/2010
Localización : Macul, Santiago

Volver arriba Ir abajo

Re: Problema control alarma

Mensaje por Edgardo Vera el Dom Mayo 19, 2013 12:25 pm

Es muy probable que valla a sonar la alarma.
Tienes 2 alternativas.

Comienza a sonar y desconectas la bocina que debe ir el en motor. Pero seguirá prendiendo y apagando luces.
La segunda es buscar el botón oculto que traen las alarmas para desactivarlas. Generalmente lo ubican detrás y por debajo del volante. Con el contacto abierto debes presionarlo hasta que se apage la alarma.
Luego mandar a revisar.

_________________

Señor, ¡Si! Señor.
avatar
Edgardo Vera
Moderador

Mensajes : 899
Fecha de inscripción : 12/12/2010
Localización : Concepción

Volver arriba Ir abajo

Re: Problema control alarma

Mensaje por AlvaRocks el Dom Mayo 19, 2013 3:34 pm

Gracias Edgardo!! afortunadamente cambie las pilas (2 del tipo CR2016) y el control volvió a operar Smile .

Igualmente buscaré el botón oculto, es un dato muy interesante y vale la pena conocerlo para estos casos! Wink Cómo es ese botón físicamente? Recuerdo haber visto una pequeña cajita negra plástica debajo del volante con una luz roja pero no me fije si tenía un botón.
avatar
AlvaRocks

Mensajes : 853
Fecha de inscripción : 13/12/2010
Localización : Macul, Santiago

Volver arriba Ir abajo

Re: Problema control alarma

Mensaje por pancho_diaz el Dom Mayo 19, 2013 5:02 pm

AlvaRocks escribió:Gracias Edgardo!! afortunadamente cambie las pilas (2 del tipo CR2016) y el control volvió a operar Smile .

Igualmente buscaré el botón oculto, es un dato muy interesante y vale la pena conocerlo para estos casos! Wink Cómo es ese botón físicamente? Recuerdo haber visto una pequeña cajita negra plástica debajo del volante con una luz roja pero no me fije si tenía un botón.


generalmente es un boton rojo redondo, lo dificil es pillarlo jajaj ya que debe ir oculto por razones de seguridad obviamente, y esa cajita negra con una luz debe ser el sensor de impacto
avatar
pancho_diaz

Mensajes : 114
Fecha de inscripción : 24/02/2013
Localización : Chillán

Volver arriba Ir abajo

Re: Problema control alarma

Mensaje por #felton# el Lun Mayo 20, 2013 2:49 am

Habitualmente lo ponen cerca de la caja de fusibles a los pies del conductor o debajo del borde inferior de la consola bajo el volante.

Los que he visto son un botón rojo ordinario como este



Si lo mantienes presionado y das contacto y lo sigues apretando por unos segundos hasta que suene un pito, debiera activar el modo valet, para que no se active la alarma cuando lo llevas a lavar por ejemplo. Si repites la maniobra debería sonar dos o tres pitos cuando vuelve a activar la alarma.
avatar
#felton#

Mensajes : 1141
Fecha de inscripción : 24/07/2012
Localización : Puerto Montt

Volver arriba Ir abajo

Re: Problema control alarma

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.